集成融云时因为 v4 版本低报错。


            
2015-07-28 11:50 | Android

回答:

集成融云的时候,可能会因为 v4 版本低的原因报错,建议开发者把自己 sdk manager 的 v4 版本升级。点击下载 v4

android-support-v4.jpg

您认为此回答对您有帮助?

共有 25 位开发者认为此问题有帮助

我对此仍有疑问!继续追问