2.8.2版本之前ATS设置


            
2017-01-10 10:13 | iOS

回答:

如果使用 2.8.2 版本之前的 SDK,只需要设置 Allow Arbitrary Loads,参考下面截图设置。

image


您认为此回答对您有帮助?

共有 0 位开发者认为此问题有帮助

我对此仍有疑问!继续追问